1. 格兰股票网首页
  2. 技术指标

通达信伏击活跃股指标公式,通达信伏击活跃股指标源码

通达信伏击活跃股指标公式,通达信伏击活跃股指标源码

大家好,我是超短屠龙,只做稳健票,不追高。后期会配置些波段票供大家学习参考

前高点价:=BARSLAST(H>REF(H,1)),NODRAW;

前低点价:=BARSLAST(L<REF(L,1)),NODRAW;

WH01:=C<IF(前高点价=0,L,REF(L,前高点价)) AND C<IF(前低点价=0,H,REF(H,前低点价));

WH02:=C>IF (前低点价=0,H,REF(H,前低点价)) AND C>IF(前高点价=0,L,REF(L,前高点价));

STICKLINE(WH01,40,50,2,1),COLORGREEN;

STICKLINE(WH02,50,60,2,1),COLORRED;

STICKLINE(WH01=0 AND WH02=0,45,55,2,1),COLORGRAY;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

80;

20;

通达信伏击活跃股指标公式,通达信伏击活跃股指标源码

超短屠龙文章更新说明:

周一至周五:早8:50-9:15 更新当日的早盘观点,并附加个人看好的自选股票池。

周一至周五:中午12:00-12-20 进行上午盘面总结,个股跟踪报告。

周一至周五:16:30-17:30 更新复盘报告,当日龙虎榜妖股点评。

周一至周五:晚间(时间不一定) 更新两只个人看好的潜力股。

周末时间:更新一些选股逻辑、技巧、指标公式、战法等,帮助大家提高自我炒股水平!

以上是特定时间会发特定的内容,其余时间,如果屠龙有空会更新一些其他类型的文章,粉丝朋友不要嫌烦,想看可以点开,打扰可以无视!

文章标题:通达信伏击活跃股指标公式,通达信伏击活跃股指标源码

文章链接:http://www.grandcl.com/31518.html 转载请注明出处!

声明:格兰股票网部分内容及图片来源于网络,由作者华尔街股票学习网整理,如若涉及版权请与我们联系!