1. 格兰股票网首页
  2. 技术指标

基本面八个选股指标,基本面八个选股指标数据

基本面八个选股指标,基本面八个选股指标数据

基本面八个选股指标,基本面八个选股指标数据

主力筹码估算:=EMA(WINNER(CLOSE)*70,3);散户筹码估算:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);散户套牢比率:=散户筹码估算/(主力筹码估算+散户筹码估算)*100;主力控盘比率:=主力筹码估算/(主力筹码估算+散户筹码估算)*100;LC:=REF(CLOSE,1);SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));量能饱和:=(IF(SAT>1,1,SAT)*100);WR10:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100;WRSI:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;活跃:=(WRSI-WR10);活跃度比:=IF(活跃>=0,(活跃+100)/2,100-ABS((活跃-100)/2));终:主力筹码估算>=50 AND 量能饱和>=80 AND 活跃度比>=80 ;

文章标题:基本面八个选股指标,基本面八个选股指标数据

文章链接:http://www.grandcl.com/30720.html

网站声明:网站部分内容及图片来源于网络,如若涉及版权请与我们联系,我们将24小时内删除!