1. 格兰股票网首页
  2. 技术指标

通达信强选股指标公式,2019通达信强势选股指标公式

通达信强选股指标公式,2019通达信强势选股指标公式

通达信最新最强选股指标公式,2019通达信最强势选股指标公式

主力筹码估算:=EMA(WINNER(CLOSE)*70,3);散户筹码估算:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);散户套牢比率:=散户筹码估算/(主力筹码估算+散户筹码估算)*100;主力控盘比率:=主力筹码估算/(主力筹码估算+散户筹码估算)*100;LC:=REF(CLOSE,1);SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));量能饱和:=(IF(SAT>1,1,SAT)*100);WR10:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100;WRSI:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;活跃:=(WRSI-WR10);活跃度比:=IF(活跃>=0,(活跃+100)/2,100-ABS((活跃-100)/2));终:主力筹码估算>=50 AND 量能饱和>=80 AND 活跃度比>=80 ;

文章标题:通达信强选股指标公式,2019通达信强势选股指标公式

文章链接:http://www.grandcl.com/30679.html 转载请注明出处!

声明:格兰股票网部分内容及图片来源于网络,由作者华尔街股票学习网整理,如若涉及版权请与我们联系!