1. 格兰股票网首页
  2. 技术指标

通达信优化成交量指标公式,通达信成交量突破指标公式

通达信优化成交量指标公式,通达信成交量突破指标公式

大家好,分享一个通达信的成交量指标公式

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;

VOLUME:VOL,VOLSTICK;

AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);

AA1:=VOL<REF(LLV(VOL,21),1);

AA2:=VOL<REF(LLV(VOL,55),1);

AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;

STICKLINE(AA,0,V,1,0),COLORYELLOW;

STICKLINE(AA1,0,V,1,0),COLORGREEN;

STICKLINE(AA2,0,V,1,0),COLORMAGENTA;

STICKLINE(AA3,0,V,1,0),COLORWHITE;

通达信优化成交量指标公式,通达信成交量突破指标公式

文章标题:通达信优化成交量指标公式,通达信成交量突破指标公式

文章链接:http://www.grandcl.com/30335.html 转载请注明出处!

声明:格兰股票网部分内容及图片来源于网络,由作者华尔街股票学习网整理,如若涉及版权请与我们联系!