布林线副图指标源码,优化布林线主图指标源码

布林线副图指标源码,优化布林线主图指标源码

MA5:MA(CLOSE,5)LINETHICK1,DOTLINE,COLOR2D52A0;

MA10:MA(CLOSE,10)LINETHICK1,DOTLINE,COLOR2626CD;

MA30:MA(CLOSE,30)LINETHICK1,COLOR007FFF;

MA40:MA(CLOSE,40)LINETHICK1,COLOR00D7FF;

MA60:MA(CLOSE,60)LINETHICK1,DOTLINE,COLOR32CD32;

MA120:MA(CLOSE,120)LINETHICK1,DOTLINE,COLORFF901E;

MA250:MA(CLOSE,250)LINETHICK1,DOTLINE,COLORDDA0DD;

MA500:MA(CLOSE,500)LINETHICK1,DOTLINE,COLORCCCCCC;

MA1000:MA(CLOSE,1000)LINETHICK1,DOTLINE,COLORFFFFFF;

MA2000:MA(CLOSE,2000)LINETHICK1,DOTLINE,COLOR2626CD;

BOLL:MA(CLOSE,20)LINETHICK1,DOTLINE,POINTDOT,COLORWHITE;

UB:BOLL+2*STD(CLOSE,20)LINETHICK1,DOTLINE,POINTDOT,COLORWHITE;

LB:BOLL-2*STD(CLOSE,20)LINETHICK1,DOTLINE,POINTDOT,COLORWHITE;

ZT:=C/REF(C,1)>1.0993 AND C=H;

STICKLINE(ZT,O,C,2,0),COLOR6600FF;

DT:=C/REF(C,1)<0.913 AND C=L;

STICKLINE(DT,O,C,2,0),COLOR99FF33;

文章标题:布林线副图指标源码,优化布林线主图指标源码

文章链接:http://www.grandcl.com/30278.html 转载请注明出处!

声明:格兰股票网部分内容及图片来源于网络,由作者华尔街股票学习网整理,如若涉及版权请与我们联系!