1. 格兰股票网首页
  2. 技术指标

通达信自带筹码集中度公式,通达信筹码集中度公式指标

通达信自带筹码集中度公式,通达信筹码集中度公式指标

大家好,分享一个通达信筹码指标

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;

TX80:80,POINTDOT COLORYELLOW;

DX20:20,POINTDOT COLORGREEN;

VAR1:=LLV(LOW,21);

VAR2:=HHV(HIGH,21);

K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),COLORRED;

D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN;

VAR3:=LLV(LOW,55);

VAR4:=HHV(HIGH,34);

VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);

VAR6:=(K+VAR5)/2;

VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);

VAR8:=EMA(VAR6,5);

VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);

DRAWICON(LONGCROSS(D,K,0.1),D,2),COLORRED;

DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN;

通达信自带筹码集中度公式,通达信筹码集中度公式指标

文章标题:通达信自带筹码集中度公式,通达信筹码集中度公式指标

文章链接:http://www.grandcl.com/30213.html

网站声明:网站部分内容及图片来源于网络,如若涉及版权请与我们联系,我们将24小时内删除!