1. 格兰股票网首页
  2. 技术指标

通达信起爆点确认指标,通达信起爆点主图指标

通达信起爆点确认指标,通达信起爆点主图指标

废话不说直接上图

通达信起爆点确认指标,通达信起爆点主图指标

再来一个

通达信起爆点确认指标,通达信起爆点主图指标

指标源码:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

DD:=VAR8>5;

买入:=IF((COUNT(DD,2)=2),-20,0);

VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);

VAR3S:=EMA(VAR2S,10);

VAR4S:=LLV(LOW,33);

VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);

大机构进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;

洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;

XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);

STICKLINE(XG,0,6.5,4,0)COLORRED;

STICKLINE(XG,6.5,12,3,0);

文章标题:通达信起爆点确认指标,通达信起爆点主图指标

文章链接:http://www.grandcl.com/30184.html 转载请注明出处!

声明:格兰股票网部分内容及图片来源于网络,由作者华尔街股票学习网整理,如若涉及版权请与我们联系!